mbox

vdr_dvbapi: updated to version 2.2.3, changed dependency to, vdr 2.2.0

Message ID 37430eff-5c03-3e2d-2777-2ed799c0840a@ipfire.org
State Dropped
Headers show

Message

Daniel Weismueller Oct. 24, 2016, 11:02 p.m. UTC
From 99970f172b1c8fa5eabe379abfd7837946ec7e6c Mon Sep 17 00:00:00 2001
From: =?utf8?q?Daniel=20Weism=C3=BCller?= <daniel.weismueller@ipfire.org>
Date: Tue, 18 Oct 2016 16:11:24 +0200
Subject: [PATCH] vdr_dvbapi: updated to version 2.2.3, changed dependency to
  vdr 2.2.0
MIME-Version: 1.0
Content-Type: text/plain; charset=utf8
Content-Transfer-Encoding: 8bit

Signed-off-by: Daniel Weismüller <daniel.weismueller@ipfire.org>
---
  config/rootfiles/packages/armv5tel/vdr_dvbapi |  2 +-
  config/rootfiles/packages/i586/vdr_dvbapi     |  4 ++--
  config/rootfiles/packages/x86_64/vdr_dvbapi   |  2 +-
  lfs/vdr_dvbapi                                | 10 +++++-----
  4 files changed, 9 insertions(+), 9 deletions(-)